Wer Android 4.0 (Ice Cream Sandwich) installiert hat und nicht updaten kann, sollte sich ab April 2015 nach einem anderen Browser wie z. B. Firefox umschauen. Denn wie in dem Artikel auf golem.de ausführlicher beschrieben, wird der Support für den Google Chrome Browser eingestellt.

Hat dir der Beitrag gefallen? Dann teile ihn gern.

Das könnte auch noch für dich interessant sein

WordPress Kurs für kurze Zeit günstig kaufen  Mehr Infos
close
open